Login Page - Create Account

Support Board


Date/Time: Sat, 20 Oct 2018 05:40:38 +0000



Post From: How to build ACSIL study on Ubuntu/Linux

[2014-05-12 07:49:15]
ganz - Posts: 864
install it: sudo apt-get install gcc-mingw32

Ubuntu 14.04 uses the new meta-package, so in order to install it:

sudo apt-get install g++-mingw-w64-i686